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Word 2010 – Intermediate 

SECTION D – Working with Graphics 

 

INSTRUCTIONS 
Open a new, blank document in Word as well as one of your own existing Word documents, preferably a document 

with formatted text and multiple pages. Follow along with the tutorial tasks and questions below. Click on any of the 

movie links below for guidance on how to complete the task and/or answer the question. Please be sure to use “Save 

As” to save a copy of this practice set on your computer.   

 

 

TUTORIAL TASKS AND QUESTIONS 
 

 

Key#82461 - Inserting a shape 

 

Task: With the blank document open in Word, insert several shapes into the document – an oval, a rectangle, 

a triangle, and a block arrow. Save the document as “Graphics” since we will be using it throughout the 

Practice Set. 

 

Question: What does the mouse pointer change into to insert a shape into a document? 

 
A) An I-beam. 
B) A crosshair. 
C) An arrow. 
D) A paintbrush. 

 

 

Key#82466 - Inserting a picture  

 

Task: With the “Graphics” document open in Word, insert a page break, then insert a picture into the second 
page of the document.  
 
Question: What contextual tab appears on the ribbon when a picture is selected? 

 

A) The Table Tools contextual tab. 
B) The Picture Tools contextual tab. 
C) The Drawing Tools contextual tab. 
D) The Chart Tools contextual tab. 

 

 

You must first be logged in to view the tutorials in this set. Please log in using your  
organization's method of authentication (log in method) prior to clicking on any links. 

http://www.atomiclearning.com/wrd10_interm
http://www.atomiclearning.com/movie/82461/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82466/play_window?type=Tutorial&sid=2351
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Key#82467 - Inserting clip art 

 

Task: With the “Graphics” document open in Word, insert a page break, then insert a clip art image – 

photograph or illustration - into the third page of the document. 

  

Question: What media files types does clip art include? 

 

A) Photographs. 
B) Illustrations. 
C) Video. 
D) All of the above. 

 

 

 

Key#82468 - Inserting a SmartArt graphic 

 

Task: With the “Graphics” document open in Word, insert a page break, then insert a SmartArt graphic into the 

fourth page of the document. 

 

Question: Introduced in Word 2007, SmartArt Graphics allow you to convey information as sophisticated, 

detailed diagrams.  

 

             True  or            False 

 

 

 

Key#82582 - Using screen shots  

 

Task: Open another application or window besides the Word window, and use the screen shot command to 

capture that window. 

 

Question: The screen shot command will only work with windows that are positioned how? 

  

A) Open and in a minimized or restored position. 
B) Closed and in a minimized or restored position. 
C) Open and in a maximized or restored position. 
D) None of the above. 

 

 

 

 

 

http://www.atomiclearning.com/movie/82467/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82468/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82582/play_window?type=Tutorial&sid=2351
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Key#82469 - Adding a text box 

 

Task: With the “Graphics” document open in Word, insert a page break, then insert the Puzzle Sidebar Text Box 

into the fifth page of the document. 

 

Question: The text box command in Word 2010 is part of what feature set introduced in Word 2007? 

 

A) Cover Pages. 
B) The Picture Tools. 
C) The Drawing Tools. 
D) Building Blocks. 

 

 

 

Key#82470 - Inserting WordArt  

 

Task: With the “Graphics” document open in Word, insert a page break, then select a WordArt option to insert 

into the page. Where it say “Your Text Here” type in your first and last name. 

 

Question: WordArt allows you to take a word or a phrase and change it into what? 

 

A) An diagram. 
B) A graphic object. 
C) A hyperlink. 
D) A building block.  

 

 

 

Key#82471 - Creating a drop cap 

 

Task: Switch to the other Word document that you had open and move to the first paragraph in that document. 

Create a drop cap for the first paragraph. 

 

Question: The Drop Cap command is found where on the ribbon? 

 

A) On the Home tab in the Font group. 
B) On the Insert tab in the Text group. 
C) On the Page Layout tab in the Page Setup group. 
D) On the View tab in the Show group.  

 

 

 

http://www.atomiclearning.com/movie/82469/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82470/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82471/play_window?type=Tutorial&sid=2351
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Key#82472 - Using the Drop Cap options  

 

Task: Select the drop cap create in the previous task, and use the Drop Cap options to change the Font. Also 

change the “Lines to drop” to 5. 

 

Question: When you use a drop cap, the font for the drop cap has to match the font used in the rest of the 

document.  

 

             True  or    

 

        False 

 

 

Key#82473 - Selecting shapes 

 

Task: Switch back to the “Graphics” document which contains several pages of graphics. Go to the first page in 

the document which should contain four shapes, and practice the different methods for selecting shapes. 

 

Question: To select multiple shapes you can hold the Shift key or what other key on the keyboard? 

 

A) The Tab key. 
B) The Alt key. 
C) The Ctrl key. 
D) The Delete key.  

 

 

 

Key#82474 - Resizing graphic objects  

 

Task: With the “Graphics” document open in Word, move to the second page in the document that contains the 

inserted picture and practice the different methods for sizing that picture. 

 

Question: What methods can you use to resize a graphic object? 

  

A) The sizing handles that appear around the graphic when  the graphic is selected. 
B) The height and width commands in the size group on the appropriate contextual tab. 
C) The height and width commands in the Layout or Format Shape dialog box. 
D) All of the above.  

 

 

 

 

 

http://www.atomiclearning.com/movie/82472/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82473/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82474/play_window?type=Tutorial&sid=2351
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Key#82475 - Reshaping a graphic object 

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select the block arrow and reshape the block arrow using the reshaping handles. 

 

Question: How do you recognize the reshaping handles on a selected object? 

 

A) They are red, square shaped handles located on or near the object. 
B) They are yellow, diamond shaped handles located on or near the object.  
C) They are blue, oval shaped handles located on or near the object.  
D) They are green, triangle shaped handles located on or near the object.  

 

 

 

Key#82476 - Rotating a graphic object  

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select the block arrow and then rotate the block arrow. 

 

Question: What methods can you use to rotate an object? 

  

A) Use the rotation handle. 
B) Use the rotate command in the Arrange group. 
C) Use the rotation option in the Layout or Format Autoshape dialog box. 
D) All of the above.  

 

 

 

Key#82477 - Moving a graphic object 

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select each shape and move it to a different position on that page. 

 

Question: To move an object , when you move the mouse over an object, the mouse pointer changes into what? 

 

A) A crosshair. 
B) A two-headed arrow. 
C) An I-beam. 
D) A four-headed arrow.  

 

 

 

http://www.atomiclearning.com/movie/82475/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82476/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82477/play_window?type=Tutorial&sid=2351
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Key#82478 - Aligning graphic objects  

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select all four objects and then select the align right command. 

 

Question: Which alignment command will align the objects on their horizontal center to the object that is in the 

middle of the selected objects? 

  

A) Align top. 
B) Align center. 
C) Align middle. 
D) Align bottom.  

 

 

 

Key#82497 - Copying a graphic object 

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select the oval,  then copy the oval and paste it on that same page. 

 

Question: Which key on the keyboard do you use when you copy using Drag and Drop? 

 

A) The Alt key. 
B) The Ctrl key. 
C) The Shift key. 
D) None of the above.  

 

 

 

Key#82479 - Deleting a graphic object  

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select one of the ovals and delete that oval. 

 

Question: To delete an object press the tab key on the keyboard.  

 

             True  or    

  

        False 

 

 

 

 

http://www.atomiclearning.com/movie/82478/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82497/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82479/play_window?type=Tutorial&sid=2351
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Key#82480 - Grouping graphic objects 

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select all four shapes then group the shapes and change the size of the grouped object. 

 

Question: Grouping objects allows you to treat several objects as what? 

 
A) Formatted text. 
B) A custom style. 
C) A crosshair. 
D) One single object. 

 

 

 

Key#82481 - Stacking graphic objects  

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Move the shapes so that they are stacked one on top of the other. With the top shape selected, 

send it backward and bring it forward in the stack. 

 

Question: The Send Backward command will move an object back one layer in a stack versus which command 

which will send the object to the bottom of the stack? 

  

A) Bring Forward. 
B) Send to Back. 
C) Bring to Front. 
D) Send Backward.  

 

 

 

Key#82482 - Wrapping text around a graphic object 

 

Task: Switch to the other Word document that you had open and move to the first page in that document. Insert 

an oval so that it appears in the center of that page. With the oval selected view the different options in the 

Position and Wrap text commands . 

 

Question: What position does an object appear in when you insert into a page that already contains text? 

 

A) In front of the text. 
B) Behind the text. 
C) Above and below the text. 
D) In line with the text.  

http://www.atomiclearning.com/movie/82480/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82481/play_window?type=Tutorial&sid=2351
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Key#82483 - Formatting the fill of an object  

 

Task: Switch back to the “Graphics” document which contains several pages of graphics. Go to the first page in 

the document which should contain four shapes. Select the rectangle and format the fill area of the object. 

 

Question: You can format the fill area of which objects? 

 

A) Shapes. 
B) SmartArt graphics. 
C) WordArt. 
D) All of the above. 

 

  

 

Key#82484 - Formatting the outline of an object 

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains the 

four shapes. Select the rectangle and format the outline of the object.  

 

Question: Which option allows you to remove the outline from the selected object? 

 
A) More outline colors. 
B) Weights. 
C) Dashes. 
D) No outline. 

 
 
 

Key#82498 - Applying Shape effects  

 

Task: With the “Graphics” document open in Word, move to the first page in the document that contains  

the four shapes. Select the rectangle and apply a perspective shadow effect and a 5 point soft edge effect to 

the shape. 

 

Question: Which answer best describes the Shape Effects Presets? 

 

A) They are perspective shadows. 
B) They are orange glows. 
C) They are built-in combinations of some of the effects. 
D) They are oblique 3-D rotations. 

  

 

http://www.atomiclearning.com/movie/82483/play_window?type=Tutorial&sid=2351
http://www.atomiclearning.com/movie/82484/play_window?type=Tutorial&sid=2351
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Key#82465 - Using the drawing canvas 

 

Task: With the “Graphics” document open in Word, move to an empty page in the document. Create a new 

drawing canvas and insert a couple of shapes into the canvas.  

 

Question: Where is the Drawing Canvas command found on the ribbon? 

 
A) On the Insert tab, in the Shapes command at the bottom of the shapes gallery. 
B) On the Insert tab, in the SmartArt graphic command, in the Choose a SmartArt Graphic dialog box. 
C) On the Insert tab, in the WordArt command at the bottom of the WordArt gallery. 
D) On the Insert tab, in the Quick Parts command at the bottom of the menu. 

 

http://www.atomiclearning.com/movie/82465/play_window?type=Tutorial&sid=2351
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