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Word 2010 – Introduction 

SECTION C - Paragraph and Page Formatting 

 

INSTRUCTIONS 
Open one of your own existing Word documents, preferably a document with formatted text and multiple pages, and 

follow along with the tutorial tasks and questions below. Click on any of the movie links below for guidance on how 

to complete the task and/or answer the question. Please be sure to use “Save As” to save a copy of this practice set 

on your computer.   

 

 

TUTORIAL TASKS AND QUESTIONS 
 
 

Key #79977 - Aligning paragraphs  
 
Task: With a document open in Word, change the first paragraph from left alignment to center alignment, then 
from center alignment back to left alignment. 
 
Question: Which alignment command adds spacing between the words to give you a clean, sharp edge on both 
sides of the paragraph? 

 
A) Left alignment. 
B) Center alignment. 
C) Right alignment. 
D) Justify alignment. 

 
 
 

Key #79978 - Indenting paragraphs  
 
Task: With your curser in the first paragraph of your document , use the indent markers on the ruler to apply a 
First Line Indent of one inch to your paragraph.  
 
Question: To create an indent where every line except the first line is indented in the paragraph, which indent 
marker should you use? 
 

A) First Line Indent. 
B) Hanging Indent. 
C) Left Indent. 
D) Right Indent. 

 
 

 

You must first be logged in to view the tutorials in this set. Please log in using your  
organization's method of authentication (log in method) prior to clicking on any links. 

http://www.atomiclearning.com/word10_intro
http://www.atomiclearning.com/movie/79977/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79978/play_window?type=Tutorial&sid=2311
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Key #79979 - Using the Format Paragraph dialog box  
 
Task: With your curser in the first paragraph of your document, open the Paragraph dialog box. Change the 
paragraph alignment to center and the line spacing to double, then select OK at the bottom of the dialog box. 
 
Question: Which method would you use to open the Paragraph dialog box? 
 

A) Double-click on the Home tab. 
B) Click on the Paragraph dialog box launcher in the Paragraph group on the Home tab. 
C) Click on the Paragraph dialog box launcher in the Font group on the Home tab. 
D) Pressing Ctrl + P on the keyboard.  

 
 
 

Key #79980 - Using Quick Styles  
 
Task: Add a title and several headings and subheadings to your document if you don’t already have them. Then, 
with the title selected apply the Title Quick Style. Use the different heading styles to change how the headings 
and subheadings appear in your document. 
 
Question:  Once a Quick Style has been applied to the text in your document, additional formatting can be added 
to the Quick Styles so the text appears the way you want it to. 
 

            True  or            False 
 

 

Key #79981 - Using Themes  
 
Task: Make sure that you’ve applied Quick Styles to the title, and the headings and subheadings in your 
document. Select the Themes command on the Page Layout tab and hover the mouse over several themes to 
preview the themes, then select the Grid Theme. 
 
Question: Themes contain predefined formatting and are combinations of what? 
 

A) Style sets, style colors, and style fonts. 
B) Style indenting, style formatting, and style colors. 
C) Style margins, style fonts, and style headings. 
D) Style fonts, style spacing, and style orientation.  

 
 
 
 
 

http://www.atomiclearning.com/movie/79979/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79980/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79981/play_window?type=Tutorial&sid=2311
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Key #79982 - Creating a Quick Style  
 
Task: Apply the Normal Quick style to the title in your document. Then format the title the way you want using a 
different font, a different font size, apply bold, italic, or underline, change the color of the font, and apply a text 
effect. Create a custom Quick Style for the title and name it “My Title”. 
 
Question: To create your own Quick Style, which steps should you follow? 
 

A) With the formatted text selected, use the keyboard shortcut Ctrl + Q. Name your new Quick Style 
then select OK to exit the Create New Style from Formatting dialog box. 

B) With the formatted text selected, click on the Font command, and select a font in the font list. 
C) With the formatted text selected, click on the pull-down arrow next to the Quick Styles gallery, and 

select Save Selection as New Quick Style. Name your new Quick Style then select OK to exit the 
Create New Style from Formatting dialog box. 

D) With the formatted text selected, click on the pull-down arrow next to the Quick Styles gallery, and 
select Apply Styles. Name your new style then select Reapply to exit the Apply Styles dialog box. 

 
 

Key #79983 - Modifying a Quick Style  
 
Task: Modify the custom Quick Style named “My Title” using the Modify Style dialog box. Change the font size 
and the font color. 
 
Question: By default the custom Quick Styles that you create and modifications to the default Quick Styles are 
only available in the current document. To see those Quick Styles in all future documents which option would you 
need to select in the Modify Style dialog box ? 
 

A) Only in this document. 
B) Add to Quick Style list. 
C) New documents based on this template . 
D) Style for following paragraph. 

  
 

Key #799684 - Working with Quick Styles  
 
Task: Select the document title and make formatting changes to the title right in the document. With the title 
selected, update the custom Quick Style named “My Title” by selecting the Update My Title to Match Selection 
option. 
 
Question: Using the Quick Styles gallery, what steps should you follow to Update to Match Selection?   
 

A) Right-click on that style in the Quick Styles gallery on the Home tab and in the shortcut menu 
select the Update to Match Selection option. 

B) With the formatted text selected, use the keyboard shortcut Ctrl + U. 
C) Click on the Styles dialog box launcher. In the Styles list click on the pull-down arrow next to style 

“My Title” and in the menu select the Remove from Quick Styles Gallery option. 
D) With the formatted text selected, click on the pull-down arrow next to the Quick Styles gallery, and 

select the Update to Match Selection option.  

http://www.atomiclearning.com/movie/79982/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79983/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79984/play_window?type=Tutorial&sid=2311
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Key #80018 - Removing a Quick Style from the Styles gallery  

 
Task: Remove the custom Quick Style named “My Title” from the Quick Styles Gallery. 
 
Question: When you remove a Quick Style from the Quick Styles Gallery it is permanently deleted.  
 

           True  or            False 
 
 
 
 

Key #79985 - Deleting a Quick Style  
 
Task: Place the curser in the title of your document. Then delete the custom Quick Style named “My Title”. 
 
Question: To delete a custom Quick Style, what steps would you follow? 
 

A) Use the keyboard shortcut Ctrl + D. 
B) Right-click on that style in the Quick Styles gallery on the Home tab and in the shortcut menu 

select Delete Style, then select Yes. 
C) Highlight the title in the document, then press the Delete key on the keyboard. 
D) Click on the Styles dialog box launcher. In the Styles list click on the pull-down arrow next to style 

“My Title” and in the menu select Delete My Style, then select Yes.  
 
 
 

Key #79986 - Inserting manual page breaks  
 
Task: Place your curser between two paragraphs in your document, then insert a manual page break using the 
Page Break command on the Insert tab. 
 
Question: What command could you turn on to determine whether a page break is natural or has been inserted 
using the Page break command? 
 

A) Print Preview. 
B) Show/Hide Non Printing Characters. 
C) The Navigation Pane. 
D) Full Screen Reading view.  

 
 
 
 
 
 
 
 

http://www.atomiclearning.com/movie/80018/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79985/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79986/play_window?type=Tutorial&sid=2311


ATOMIC LEARNING 

Practice & Quiz Sets 
 
 

 
You must first be logged in to view the tutorials in this set. Please log in using your  
organization's method of authentication (log in method) prior to clicking on any links. 

 
 
Key #79987 - Using Page Setup commands and the Page Setup dialog box  

 
Task: Display your document as two pages by selecting that option on the View tab in the Zoom group. With the 
Page Layout tab selected, change the margins to a half inch on all sides, and change the orientation to landscape. 
 
Question: When you decrease the size of the margins, Word will put more text onto each page. What happens 
when you increase the size of the margins? 
 

A) All of the text will fit on one page. 
B) The page orientation changes to landscape. 
C) Less text will fit per page . 
D) The page size changes from letter to legal.  

 
 
 

Key #79988 - Setting tabs using the ruler  
 
Task: With a blank document open, make sure the ruler is displayed and create a left tab at the one inch mark on 
the ruler, a center tab at three inches, a right tab at five inches, and a decimal tab at the six inch mark on the 
ruler. 
 
Question: The decimal tab is best used for what? 
 

A) Text. 
B) Numbers. 
C) Symbols. 
D) Lists.  

 
 
 

Key #79989 - Setting tabs using the Tab dialog box  
 
Task: Open the Tabs dialog box and set a left tab stop at the one inch, a center tab stop at three inches, and a 
decimal tab stop at the six inches. Then select OK to exit the dialog box. 
 
Question: To clear a single tab using the tab dialog box, which steps should you follow? 
 

A) Click and drag the selected tab off of the ruler. 
B) Select the tab on the ruler and press the delete key on the keyboard. 
C) In the Tabs dialog box, select the tab in the tab stop list, then click on the Clear button. 
D) In the Tabs dialog box, select the tab in the tab stop list, then click on the Clear All button.  

 

 

 

 

http://www.atomiclearning.com/movie/79987/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79988/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79989/play_window?type=Tutorial&sid=2311
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Key #79990 - Creating a tab leader  

 
Task: Using the tabs created in the previous task, Key #79989, create a list of names and numbers so that you 
have several lines of information in your document. Then in the Tabs dialog box, create a dot tab leader from the 
three inch tab stop to the six inch tab stop. 
 
Question: A tab leader is used primarily for what? 
 

A) To direct your eye to the bottom of the document.  
B) To direct your eye to the top of the document. 
C) To direct your eye to the next page in the document. 
D) To direct your eye in a straight line from left to right in the document. 

 
 
 

Key #79991 - Creating a numbered list using the Automatic Numbered List Feature  
 
Task: In a blank Word document, type in the number 1, a period, and press the spacebar on the keyboard to start 
an automatic numbered list. Enter several items as part of a shopping list. 
 
Question: The automatic numbered list can be turned off by doing what?  
 

A) Double-click with the mouse.  
B) Pressing the Enter key on the keyboard twice. 
C) Pressing the shift key on the keyboard. 
D) Pressing the Enter key on the keyboard once. 

 
 
 

Key #79992 - Creating a numbered list using the Numbered List command  
 
Task: In the same blank Word document, use the Numbering command to start a numbered list. Enter several 
items as part of a shopping list. 
 
Question: The Numbering command is found where on the ribbon? 
 

A) On the Home tab, within the Styles group.  
B) On the Insert tab, within the Pages group.  
C) On the Review tab, within the Proofing group. 
D) On the Home tab, within the Paragraph group. 

 
 
 
 
 
 

http://www.atomiclearning.com/movie/79990/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79991/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79992/play_window?type=Tutorial&sid=2311
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Key #79993 - Creating a bulleted list  
 
Task: In the same blank Word document, use the Bullets command to start a bulleted list. Enter several items as 
part of a shopping list. 
 
Question: To see the different Bullet list options, which steps should you follow? 
 

A) Click on the pull-down arrow next to the Bullets command. 
B) Click on the pull-down arrow next to the Numbering command. 
C) Click on the pull-down arrow next to the Font command. 
D) Click on the pull-down arrow next to the Font Color command.  

 
 

Key #79994 - Customizing numbered and bulleted lists  
 
Task: Select the numbered list that was created in Key #79991. Then select the pull-down arrow next to the 
Numbering command and in the Numbering Library select the Roman Numerals option. 
 
Question: If you don’t see the number format that you want, which option should you select in the Numbering 
Library? 
 

A) Change List Level. 
B) Set Numbering Value. 
C) Define New Number Format. 
D) OK.  

 
 

Key #79995 - Using Building Blocks  
 
Task: With a Word document open, use Word’s Building Blocks to add a cover page, a header to your document. 
 
Question: To add the Cubicles Quote Text Box into your document, what steps should you follow? 
 

A) Place the curser in the document where you want the text box to appear. Select the Cover Page 
command which is found on the Insert tab in the Pages group. Scroll down until you find the 
Cubicles Cover Page, then click on it in the gallery to place it in the document.  

B) Place the curser in the document where you want the text box to appear. Select the Text Box 
command which is found on the Insert tab in the Text group. Scroll down until you find the 
Cubicles Quote, then click on it in the gallery to place it in the document. 

C) Place the curser in the document where you want the text box to appear. Select the Header 
command which is found on the Insert tab in the Header & Footer group. Scroll down until you find 
the Cubicles (Even Page), then click on it in the gallery to place it in the document. 

D) Place the curser in the document where you want the text box to appear. Select the Footer 
command which is found on the Insert tab in the Header & Footer group. Scroll down until you find 
the Cubicles (Even Page), then click on it in the gallery to place it in the document. 

 
 

http://www.atomiclearning.com/movie/79993/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79994/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79995/play_window?type=Tutorial&sid=2311
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Key #79996 - Customizing headers and footers  
 
Task: Using the cover page and header created in Key # 79995, select the Edit Header command, then select 
Different First Page. Add different header information to the first page or cover page of your document. 
 
Question: If you don’t want to see your document text while you are working in the Header or Footer, which 
option should you select? 
 

A) Different Odd and Even.  
B) Show Document Text. 
C) Different First Page. 
D) Go to Footer. 

 
 
 

Key #79997 - Inserting page numbers  
 
Task: With the same document open, add page numbers to the bottom of the document, using the Page Number 
command on the Insert tab. 
 
Question: To change the number that the page number starts at, which steps should you follow? 
 

A) Select the Page Number command, then select Format Page Numbers. In the Page Number Format 
dialog box select Start At and then change the starting number.   

B) Select the Footer command, then select Edit Footer. Then type in the page number.  
C) Select the Page Number command, then select Remove Page Numbers.  
D) Select the Page Number command, then select Format Page Numbers. In the Page Number Format 

dialog box select Continue from previous section. 
 
 
 

Key #79998 - Creating next page and continuous section breaks  
 
Task: Place the curser half way down the first page of your document. Then apply a Continuous Section Break. 
Format the information above the section break to be completely different from the information below the 
section break. 
 
Question: To view a section break in your document, what command needs to be turned on? 
 

A) Print Preview.  
B) Full Screen Reading view. 
C) Show/Hide Non Printing Characters tool. 
D) Format Painter. 

 
 

http://www.atomiclearning.com/movie/79996/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79997/play_window?type=Tutorial&sid=2311
http://www.atomiclearning.com/movie/79998/play_window?type=Tutorial&sid=2311
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Key #79999 - Creating odd page and even page section breaks  
 
Task: Place the curser at the beginning of the first line of the second page of your document. Select the Odd Page 
Section Break command. Then go to Print Preview to see how the information moved to page three and a blank 
page two. 
 
Question: The Odd Page Section break command is found where on the ribbon? 
 

A) On the Home tab within the Styles group in the Change Styles command.  
B) On the View tab within the Document Views group.  
C) On the Insert tab within the Header & Footer group in the Header command. 
D) On the Page Layout tab within the Page Setup group in the Breaks command. 

 

 

 

http://www.atomiclearning.com/movie/79999/play_window?type=Tutorial&sid=2311
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